Uploaded image for project: 'Funtoo Linux'
  1. Funtoo Linux
  2. FL-6354

sys-kernel/gentoo-sources-4.19.27-r1 errors

    Details

    • Type: Bug
    • Status: Maintenance Queue
    • Priority: Normal
    • Resolution: Unresolved
    • Affects Version/s: None
    • Fix Version/s: None
    • Labels:
      None
    • Kit/Branch:
      1.3

      Description

      I have error installing latest =sys-kernel/gentoo-sources-4.19.27-r1

      I'm not happy about choosing to "filter" the various versions of gentoo-sources. This way I can't try different versions if the error persists or not even in "~ amd64" versions

        Attachments

          Activity

            People

            • Assignee:
              Unassigned
              Reporter:
              sandro sandro
            • Votes:
              0 Vote for this issue
              Watchers:
              3 Start watching this issue

              Dates

              • Created:
                Updated: