Uploaded image for project: 'Funtoo Linux'
  1. Funtoo Linux
  2. FL-9061

1.4-release: net-libs/webkit-gtk-2.34.1 depends on missing gui-libs/wpebackend-fdo version

Details

    • Bug
    • Status: Closed
    • Normal
    • Resolution: Duplicate
    • None
    • None

    Description

      The latest version of gui-libs/wpebackend-fdo I see available is 1.6.0, but the ebuild requires 1.7.0+.

      Attachments

        Issue Links

          Activity

            People

              Unassigned Unassigned
              calrama calrama
              Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

              Dates

                Created:
                Updated:
                Resolved: