Uploaded image for project: 'Funtoo Linux'
  1. Funtoo Linux
  2. FL-6463

Upgrading lua to newer version

    Details

    • Type: Bug
    • Status: Closed
    • Priority: Normal
    • Resolution: Fixed
    • Affects Version/s: None
    • Fix Version/s: None
    • Labels:
      None
    • CatPkg:
      dev-lang/lua

      Description

      Conky-1.11.4 needs lua version >= 5.3. Adding that version into the tree.

        Attachments

          Issue Links

            Activity

              People

              Assignee:
              drobbins drobbins
              Reporter:
              jhan jhan [X] (Inactive)
              Votes:
              0 Vote for this issue
              Watchers:
              2 Start watching this issue

                Dates

                Created:
                Updated:
                Resolved: