Uploaded image for project: 'Funtoo Linux'
  1. Funtoo Linux
  2. FL-5329

EAPI=5 not supported

    Details

    • Type: Bug
    • Status: Closed
    • Priority: Normal
    • Resolution: Declined
    • Affects Version/s: None
    • Fix Version/s: None
    • Labels:
    • CatPkg:
      sys-kernel/mips-sources
    • Kit/Branch:
      nokit

      Description

      During "update world" I get error messages that EAPI=5 is not supported for the package mips-sources (see attachment).

        Attachments

          Activity

            People

            Assignee:
            Unassigned
            Reporter:
            jhan jhan
            Votes:
            3 Vote for this issue
            Watchers:
            11 Start watching this issue

              Dates

              Created:
              Updated:
              Resolved: