Uploaded image for project: 'Funtoo Linux'
  1. Funtoo Linux
  2. FL-1421

Failed to emerge games-board/aisleriot-3.2.3.2-r1

Details

    • Bug
    • Status: Closed
    • Normal
    • Resolution: Fixed
    • None
    • None

    Description

      checking which guile version to use... 1.8
      configure: error: guile version 1.8 not found. Install it, or use --with-guile to select a different version.
      

      This references this forum post.

      Attachments

        Issue Links

          Activity

            People

              dantrell dantrell [X] (Inactive)
              dantrell dantrell [X] (Inactive)
              Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

                Created:
                Updated:
                Resolved: